FIAT Lüftung

Feiertag?
  • Hallo,
    ich habe ein Problem mit der Lüftung/Gebläse.
    Sind heute mal wieder gefahren. Ich habe festgestellt, dass das Gebläse
    auf den Stufen 1,2 und 3 nicht funktioniert. Auf Stufe 4 funzt es .
    Hat das schon einmal jemand gehabt?


  • Hallo Kalle,


    das Problem hatte ich auch. Ist ein bekanntes Ducato-Problem. Im Fußraum des Beifahrersitzes ist der Anschluss für den Ventilatormotor. Hier kann man mit einer Schraube den Vorwiderstand für den Ventilator herausnehmen. Diesen Anschluss erkennst Du am 4-Adrigen Kabel am runden Gehäuse.
    Fehlermöglichkeit 1: Anschlussstecker zum Vorwiderstand verschmort, den gibt's als Ersatz im Netz (suche nach Heizungswiderstand Ducato). Kannst Du an den Plastikteilen erkennen.
    Fehlermöglichkeit 2: Widerstand defekt, gibts in der Bucht, nennt sich Heizungswiderstand.


    Gruß
    Joachim

    seit 2022 unterwegs im Hobby Siesta A55 GS, Ducato 130 PS, 2 x 92AH AGM, 2 x 130 WP Solar

  • Hallo Kalle
    Tippe auf den drehschalter die Kontakte. Fiat leiden.

    Schöne grüße aus Oberbayern Ingolstadt


    Anne und Heiner ;)


    Von Mai 2012 mit einem Hobby Toskana unterwegs bis September 2018
    Von Dezember 2018 mit einem Hobby OPTIMA DE LUXE T 65 HGQ

  • Hallo Joachim,
    danke für den Tipp. Dadurch auch dieses Video

    Externer Inhalt www.youtube.com
    Inhalte von externen Seiten werden ohne Ihre Zustimmung nicht automatisch geladen und angezeigt.
    Durch die Aktivierung der externen Inhalte erklären Sie sich damit einverstanden, dass personenbezogene Daten an Drittplattformen übermittelt werden. Mehr Informationen dazu haben wir in unserer Datenschutzerklärung zur Verfügung gestellt.
    gefunden.
    Muss nur sehen wann ich dazu komme........


    Ergebnis wir mitgeteilt.
    Sollte das nicht fruchten, werde ich mal den Tipp von Heiner nachgehen

  • Hallo,
    heute wollte ich erst einmal nachsehen welche Art von Schraube es ist.
    Gesagt getan, natürlich auch alles angefasst und siehe da, alles funzt wieder.
    Somit sage ich ....... vll. ein wenig Korrosion ? Zumindest werde ich es Zuhause
    abschrauben und ein wenig Kontaktspray wird den Rest erledigen.
    Vielen Dank für eure Hilfe.


    Ich finde das Forum toll, weil ich heute schon wieder mit Klima und Lüftung fahren konnte.

Jetzt mitmachen!

Sie haben noch kein Benutzerkonto auf unserer Seite? Registrieren Sie sich kostenlos und nehmen Sie an unserer Community teil!