Nach dem Einbau einer neuen Starterbatterie springt der Motor nicht mehr an

Feiertag?
  • Die Starterbatterie hat den Geist aufgegeben, war auch schon 4 Jahre alt. Nachdem ich die neue Batterie eingebaut habe, sprang der Motor nicht mehr an, bzw. nur für etwa eine Sekunde.
    Der Anlasser startet wieder voll durch, also an der Batterie liegt es nicht mehr. Diesel ist auch genug im Tank.
    Ich habe das Gefühl, dass der Motor keinen Diesel mehr bekommt, aber warum?


    Hat jemand eine Idee?


    Viele Grüß aus Florida
    Gerd

  • Hallo Gerd,
    ich tippe mal auf die Wegfahrsperre.

    Liebe Grüße aus Kroatien
    Katrin, Ulf und Wuff Bodo


    Unterwegs mit Hobby 600 690 GES auf FIAT Ducato 244 2.8 JTD 107 kW. Seit dem 27.10 2020 mit einem Concorde 840L, seit dem 18.10.2022 mit einem Concorde Charisma 900 LS.

  • Eigentlich nicht. Ich würde es trotzdem mal mit dem zweiten Schlüssel probieren.

    Liebe Grüße aus Kroatien
    Katrin, Ulf und Wuff Bodo


    Unterwegs mit Hobby 600 690 GES auf FIAT Ducato 244 2.8 JTD 107 kW. Seit dem 27.10 2020 mit einem Concorde 840L, seit dem 18.10.2022 mit einem Concorde Charisma 900 LS.

  • Wir (also ein guter Freund hier aus Florida und ich) haben den Fehler gefunden!!


    Hinter der Batterie ist ein "Notfall Relais" für den Fall, dass man einen Auffahrunfall hat, dabei werden quasi alle Stromkreisläufe unterbrochen, damit kein Feuer entstehen kann. An diesen muss ich wohl hingestoßen sein. Ein Tastendruck für den Reset und das wars!!


    Danke für eure Tipps.
    Liebe Grüße aus Florida.
    Gerd

  • Ja, du hast Recht. Ich bin echt stolz darauf, dass wir das Problem selbst lösen konnten. Alleine der Abschleppdienst hätte 1.000 gekostet. Und dann wären noch die "Reparaturzeiten" mit sicherlich auch noch etlichen 100 $.


    Anbei drei Bilder: das erste außerhalb vom Motor (links hinter der Batterie), dann die Sicht über die Batterie hinweg (immer noch links dahinter) , dann der Sicherheitsschalter ganz nah. Wenn dieses Relais ausgelöst hat, kann man es sehr einfach resetten, indem man ober drauf drück. Man hört bzw. fühlt einen leichten Klack. Das wars.


    Liebe Grüße
    Gerd

  • Moin und besten Dank,
    son Teil habe ich glaube nicht.
    Bei mir ist die Batterie auch im Fußraum vorm Fahrersitz,
    getauscht hatte ich die mal, aber an son Ding kann ich mich nicht erinnern.


    Grüße aus Berlin und mach weiter mit der Reise :)

  • Hi,
    ein ähnliches Problem hatte ich mal bei einem Ford PKW. Einmal den Ersatzreifen in den Kofferraum geworfen, schon schaltete ein Kontakt am darunterliegenden Tank die Benzinpumpe ab. Auch hier half ein Reset-Knopf.
    Grüße, Richard 😎

    ab März 2022 HOBBY Optima Ontour Edition V65GE (2022)
    bis Ende 2021 KNAUS VAN TI 550 MF Vansation (2021)
    2016-2020 HOBBY Optima DeLuxe Premium T65GE (2017)
    Davor BMW 1200RT und andere

  • Hallo zusammen,
    der Sensor kann sich auch im Beifahrerfußraum hinter der Abdeckung befinden. Siehe Youtube "Travel with me" Wenn der Crashsensor euch stilllegt
    Schön das es bei Dir in den Staaten geklappt hat.
    Gruss franz

    An liabn Gruss Conny und Franz,
    aus Monaco di Baviera :)
    Traumfänger Hobby Siesta V65 GE seit Mai 2014
    2022.04Winston LiFePo 160A +ABMS
    Solar Offgridtech 3X 110 Watt=330Watt
    Solarregler MPPT 100/30 Victron
    Ladebooster Votronic VCC 1212-30
    Wechselrichter Westech 2000Watt mit Netzvorrangschaltung

Jetzt mitmachen!

Sie haben noch kein Benutzerkonto auf unserer Seite? Registrieren Sie sich kostenlos und nehmen Sie an unserer Community teil!