Absorberkühlschrank küht schlecht bei 230V

Feiertag?
  • Hallo Zusammen,
    wir waren letzte Woche an der Ostsee auf dem Campingplatz (16 Grad Außentemperatur) und unser Absorberkühlschrank in unserem Optima Ontour Edition V65 GE (Bj.04/2021)
    wurde plötzlich 12 Grad warm (Gefrierfach 0 Grad).
    Es wurden keine neuen Lebensmittel eingeladen und auch die Tür war immer nur kurz geöffnet.
    Beim Vorkühlen und beim Befüllen Zuhause (230 V) und auch während der Fahrt (12 V) waren die Temperaturen bei 5 Grad (Gefrierfach -12 Grad) völlig normal - wie bisher auch immer.
    Kann es sein, dass es am Stromanschluss auf dem Campingplatz lag?
    Danke und viele Grüße aus dem Allgäu
    Christian

  • Hallo Christian,


    funktioniert der Kühli denn zu Hause wieder oder besteht das Problem weiterhin?


    Wir hatten dieses Problem auch mal. Bei uns war auf dem CP die Thermosicherung der Kabeltrommel raus.
    Da der Rest des Fahrzeugs kaum Strom verbraucht hatten wir das auch erst bemerkt als der Kühli schon warm war.
    Seit dem überlege ich ob ich mir einen Summer einbaue der den Stromausfall signalisiert.
    Regelmäßige Kontrolle auf dem Display hilft aber auch.
    Bei der letzten Bastellstunde habe ich den 12V Anschluß vom Kühli dann auf die Aufbaubatterie gelegt.
    So wird der Kühlschrank bei 230V vom Ladegerät und bei Stromausfall von der Batterie gespeist.
    Also quasi eine USV (Unterbrechungsfreie Stromversorgung).
    Die Leistung ist bei 12V gleich der bei 230V,...da tut sich nix.
    Wenn man dann ab und zu mal das Display beachtet sollte das kein Problem mehr darstellen.
    Zusaätzlich muss man dann unterwegs nicht bei jeder längeren Pause auf Gas umschalten.
    Falls du aber schon einen Kühli der 10ner Serie hast, hat sich das eh erledigt.


    Nun zu den Möglichkeiten:
    Es handelt sich ja nur um eine einfache Heizpatrone die über ein Thermostat angesteuert wird.
    D.h. so viele Möglichkeiten gibt es da nicht.
    - Kein Strom,...Kabeltrommel, Sicherung, Fi
    - Falsche Energiequelle am Kühli gewählt
    - Thermostat am Kühli defekt
    - Heizwiderstand am Kühli defekt
    - Stereueinheit am Kühli (Relais oder so) defekt



    LG Kurt

  • Hallo Kurt,
    sowohl auf der Rückfahrt (12 Volt) als auch auf dem Zwischenstopp auf einem Campingplatz (230 Volt mit gleichem Stromkabel) lief der
    Kühlschrank dann problemlos. Deshalb war ich ja auch so verwundert und kam auf die Idee ob es am Stromanschluss auf dem ursprünglichen Campingplatz lag. Mit kam es auch so vor als ob unsere Kapselmaschine dort langsamer den Kaffee gemacht hat als üblich.
    Auch als ich den Kühlschrank ein paar Tage nach dem Urlaub wieder mit 230 Volt zur Probe eingeschaltet habe lief er völlig normal.
    Grüße aus dem Allgäu
    Christian

  • Ich würde es beobachten. Die Patronen gehen schon einmal defekt, aber meist erst nach Jahren. Kann man dann auch per Multimeter messen. Wenn er im
    Moment läuft: Nichts machen, nur beobachten.

  • Moin,


    Vielleicht hast du auch einfach nur etwas schräg gestanden. Da ist der Kühli sehr empfindlich drauf. Ist auch logisch, wenn man sich auf der Rückseite die Rohre anschaut. Da ist kaum Gefälle drin.


    Zur permanenten Überwachung kann ich zu einem Funkthermometer raten. Da braucht man für eine Messung dann nicht jedes mal die Tür aufmachen.

    Gruß
    Peter


    Hobby Optima Ontour Edition V65 GE, 2020er Modell, 140 PS, 310 Wp Solar Victron MPPT 100/30, 250 Ah LiFePo4, Ladebooster VCC 1212-30, 1,5 kW Ective Wechselrichter, Votronic Smartshunt 200 S

  • Hallo Christian,


    wenn die Kaffeemaschine auch gefühlt langsamer war könnte es ja tatsächlich sein das etwas mit der
    Stromversorgung auf dem CP nicht in Ordnung war. Tatsächlich ist das aber jetzt nicht mehr prüfbar.
    Bei schlechter infastruktur des cp könnte es sein das bei zu hoher Stromabnahme aller Teilnehmer
    die Spannung sinkt und die Elektronik des Kühlis damit nicht klar kam.


    Da jetzt alles wieder funktioniert könnte es auch ein Wackelkontakt sein.
    Wir hatten das selbe Problem mit der Truma Heizung.
    Ich denke mal das klar ist das es beim Händler immer funktionierte, bei uns im Urlaub dann aber nicht.
    Bei der Truma war dann ein Quetscherbinder nicht richtig verarbeitet den ich dann durch WAGO ersetzt habe.


    Bleibt bei dir eigentich nur abwarten ob der Fehler bei deinem Kühli noch mal auftritt.


    LG Kurt

Jetzt mitmachen!

Sie haben noch kein Benutzerkonto auf unserer Seite? Registrieren Sie sich kostenlos und nehmen Sie an unserer Community teil!